Reply to this topicStart new topicStart Poll

Страницы: (1) 1 
Chaser8
дата: [ i ]
  • *
  • Интересующийся
  • Репутация: 12
  • Статус: Давай пообщаемся!
  • Member OfflineМужчинаСвободен
Недавно появился странный глюк в основном при копировании файлов с диска на хард выскакивает синий экран ( STOP 0х00000050 - 70% случаев, STOP 0х0000008Е -15% случаев ). Процессор не причём - заменял другим, оперативка не причём - пробовал с каждой из 4 планок поотдельности. Ещё при записи DVD с помощью NERO при проверке скорости записи выдал - запись на скорости 16 не возможна из за недостаточной скорости источника и предложил запись на 8 скорости. Я думаю что это жеский диск но не уверен.
Если кто знает в чём моя проблема подскажите как её решить. Заранее спасибо. И ещё, пишу я с того самого компа. Синих экранов пока не видел.

Это сообщение отредактировал Chaser8 - 27-03-2008 - 05:37
do-do
дата: [ i ]
  • Group Icon
  • Мастер
  • Репутация: 349
  • Статус: Поболтаем?
  • Member OfflineМужчинаСвободен
На синем экране обычно еще ВСЯКИЕ буковки есть :) Скажем может быть имя драйвера который вызвал ошибку
Chaser8
дата: [ i ]
  • *
  • Интересующийся
  • Репутация: 12
  • Статус: Давай пообщаемся!
  • Member OfflineМужчинаСвободен
Там было PAGE_FAULT_IN_NONPAGED_AREA : (0x00000050)
Кстати на свой страх и риск запустил Oblivion и проиграл в него два часа, ни каких вылетов глюков и сбоев не было. Я тут прочитал что это сбой RAM памяти, но разве так бывает что все 4 планки битые + к этому два часа такой требовательной игры без проблем.

Добавлено 18:05 - Прогнал memtest86+-2.00 ошибок нет.
Может DVD глючит? Подскажите какой прогой это можно проверить. Заранее спасибо.

Это сообщение отредактировал Chaser8 - 27-03-2008 - 19:10
maxdiversexnarod1
дата: [ i ]
  • *
  • Любитель
  • Репутация: 30
  • Статус:
  • Member OfflineМужчинаСвободен
У меня такая же проблема. Причём недавно лазил внутрь компа (новый кулер ставил)... Неужели шлейф повредил? :(
Chaser8
дата: [ i ]
  • *
  • Интересующийся
  • Репутация: 12
  • Статус: Давай пообщаемся!
  • Member OfflineМужчинаСвободен
У меня так сказать продолжение проблемы. Чтобы не мучится с ремонтом привода а как выяснилось накрылся именно он (прослужил 2 года верой и правдой) решил его заменить. Купил новый NEC AD -7203S (тоесть SATA) прежний был IDE. Подскажите как его правильно установить. В BIOSе может чё править или дрова новые поставить. Заранее спасибо.
do-do
дата: [ i ]
  • Group Icon
  • Мастер
  • Репутация: 349
  • Статус: Поболтаем?
  • Member OfflineМужчинаСвободен
НИ чЁ не надо править :) Втыкай и работай
Chaser8
дата: [ i ]
  • *
  • Интересующийся
  • Репутация: 12
  • Статус: Давай пообщаемся!
  • Member OfflineМужчинаСвободен
После подключения и включения компа винда бесконечно загружалась. Resetнул и выбрал загрузку с последней работоспособной конфигой по окончанию загрузки он автоматически распознался и установился виндой но в диспетчере устройств у меня теперь два привода -
NERO IMAGEDRIVE2 SCSI CdRom Device и Optiarc DVD RW AD - 7203S. А в мой компьютер появился диск F:.
Диски в новом приводе работают нормально, файлы с них копируются. Что я не так сделал и как это исправить? Заранее спасибо.

Это сообщение отредактировал Chaser8 - 06-04-2008 - 10:09
0 Пользователей читают эту тему (0 Гостей и 0 Скрытых Пользователей)

Страницы: (1) 1

Reply to this topic Fast ReplyStart new topicStart Poll0


Рекомендуем почитать также топики:

Помогите.

Вопросы по личному форуму

выбираем Самый Оригинальный Системный Блок

Нужны ли членские взносы, и возможная сумма

Проблема с ADSL-модемом




>